Issue GUI Stops Working

Discussion in 'Xiaopan Support' started by bengkor, 26 Dec 2012.

  1. bengkor

    bengkor Member

    Joined:
    26 Dec 2012
    Messages:
    9
    Likes Received:
    0
    Trophy Points:
    6
    GUI stops working after I rebooted a few times, I thought it was due to corrupted file cos one console was freezed, so i pressed Alt+Ctrl+Del to reboot, and it only boot to command prompt....

    I tried reformat the USB and reinstalled it like the first time, still it boot to command prompt only, this is puzzling me, what/when has gone wrong??
    --- Double Post Merged, 26 Dec 2012 ---
    i realised i had posted at the wrong group, how to shift to the proper group??
     
  2. Mr. Penguin

    Mr. Penguin Administrator
    Staff Member Admin Moderator VIP

    Joined:
    18 May 2012
    Messages:
    3,086
    Likes Received:
    1,186
    Trophy Points:
    351
    Moving now for you :)

    How did you make your live USB? did you use a tutorial?
     
Loading...
  • About Us

    We are a community mixed with professionals and beginners with an interest in wireless security, auditing and pentesting. Feel free to check out and upload resources.


    You can also find us on: Twitter and Facebook

  • Donate to Us

    Did you find our forums useful? Feel free to donate Bitcoin to us using the form below. Those who donate the equivlent of $10 USD or more will be upgraded to VIP membership. Don't have Bitcoin? Use your credit card to GO VIP here. Don't want to fork out some coin? There are other ways to GO VIP. Bitcoin: 1LMTGSoTyJWXuy2mQkHfgMzD7ez74x1Z8K