Issue Reaver Stuck on Same Pin, What is the Solution?

Discussion in 'Xiaopan Support' started by ganja13, 30 Jul 2013.

  1. ganja13

    ganja13 New Member

    Joined:
    24 Jul 2013
    Messages:
    19
    Likes Received:
    0
    Trophy Points:
    1
    i googled a lot about reaver even on official page there arent answers.using alfa awus036h.
    reaver gets stuck on same pin or gets stuck on sending identity request on BT5 R3.
    i tried all the stuff -n or -N delay and so on...
    there must be a solution caz from 15/20 aps not workin even 1.
    there arent signal problems or distance problems its just stuck .
    any ideas that worked for you (means you had this problem and you solved )
    some help please or a possible way to make it work?
    im loosing weeeeks now weeekks and still not workin.
     
Loading...
  • About Us

    We are a community mixed with professionals and beginners with an interest in wireless security, auditing and pentesting. Feel free to check out and upload resources.


    You can also find us on: Twitter and Facebook

  • Donate to Us

    Did you find our forums useful? Feel free to donate Bitcoin to us using the form below. Those who donate the equivlent of $10 USD or more will be upgraded to VIP membership. Don't have Bitcoin? Use your credit card to GO VIP here. Don't want to fork out some coin? There are other ways to GO VIP. Bitcoin: 1LMTGSoTyJWXuy2mQkHfgMzD7ez74x1Z8K