Apache HTTP Server 2.4.50 Path Traversal / Code Execution

Discussion in 'News Aggregator' started by Packet Storm, 14 Oct 2021.

  1. Packet Storm

    Packet Storm Guest

    Apache HTTP Server version 2.4.50 suffers from path traversal and code execution vulnerabilities.

    Continue reading...
     

Share This Page

Loading...