django-unicorn 0.35.3 Cross Site Scripting

Discussion in 'News Aggregator' started by Packet Storm, 9 Oct 2021.

  1. Packet Storm

    Packet Storm Guest

    django-unicorn versions 0.35.3 and below suffer from persistent cross site scripting vulnerability.

    Continue reading...
     

Share This Page

Loading...