WordPress JS Jobs Manager 1.1.7 Authorization Bypass

Discussion in 'News Aggregator' started by Packet Storm, 1 Oct 2021.

  1. Packet Storm

    Packet Storm Guest

    WordPress JS Jobs Manager plugin version 1.1.7 suffers from an unauthenticated plugin installation and activation vulnerability.

    Continue reading...
     

Share This Page

Loading...